New docs site
Incident Report for Chameleon
Resolved
Redirects through to www.trychameleon.com/docs are up and working. Doc along....
Posted about 2 years ago. Mar 22, 2017 - 13:52 PDT
Identified
We're migrating our docs site which will not be available temporarily.

See www.trychameleon.com/docs for the updated site.
Posted about 2 years ago. Mar 22, 2017 - 13:36 PDT